Ihno Hoffmannbeck Electronic Forum - User helfen Usern - Webhosting - Exchange
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zum Portal Zur Startseite

Ihno Hoffmannbeck Electronic Forum - User helfen Usern - Webhosting - Exchange » DFÜ » Router allgemein » Hilfe !! AOL und IE6.0 keine Verbindunfg » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Hilfe !! AOL und IE6.0 keine Verbindunfg 2 Bewertungen - Durchschnitt: 8,002 Bewertungen - Durchschnitt: 8,002 Bewertungen - Durchschnitt: 8,00  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
dago1000
Grünschnabel


Dabei seit: 02.04.2004
Beiträge: 2

Bewertung: 
1 Bewertung(en) - Durchschnitt: 9,00

Level: 17 [?]
Erfahrungspunkte: 11.128
Nächster Level: 13.278

2.150 Erfahrungspunkt(e) für den nächsten Levelanstieg

Hilfe !! AOL und IE6.0 keine Verbindunfg Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kann mir jemand helfen !
Bin hir bei mein Kollegen, der hat AOL druf uf den Rechner so eine Schei...
Er müsste mit dem IE6 eine verbindung haben da er eine gesonderte software hat die nur mit IE zusammen arbeite und nicht mit AOL !
Hm habe schon feste IP adressen vergeben alles nach euerer anleitung die Super ist eingegeben !
Jetzt mein Problem !
Wenn ich IE aufrufe bekomme ich auch die seite Google auch suchen kann ich dort kein problem so bald ich baer eine site aufrufen möche z.b. Chip.de kommt nichts !
Rufe ich aol auf ist die seite bei AOL sofort da !
Also bekommt der IE keine richtige verbindung mit dem Roter oder netzwerk ! hm
Hat jemand eine Iddee!!!
10.11.2004 19:34 dago1000 ist offline E-Mail an dago1000 senden Beiträge von dago1000 suchen Nehmen Sie dago1000 in Ihre Freundesliste auf
Kuddel01 Kuddel01 ist männlich
Moderator


images/avatars/avatar-15.gif

Dabei seit: 27.06.2003
Beiträge: 254
Herkunft: Deutschland

Bewertung: 
1 Bewertung(en) - Durchschnitt: 10,00

Level: 39 [?]
Erfahrungspunkte: 1.484.218
Nächster Level: 1.757.916

273.698 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hasse auch AOL Stress

Was steht denn im MSIE unter :
Extras,Internetoptionen,Verbindungen,Einstellungen verwirrt

Da AOL da standardmäßig ( zumindest früher mal ) alles "vollknallt" mit irgendwelchen Proxies, lösche mal sämtliche Eintragungen !
Alle Haken demarkieren und dann sollte das funktionieren.
Ach ja in dem Fenster davor :"keine Verbindung wählen" auswählen.
Alles andere soll ja der AOL-fähige ( würg ) Router machen Winker

roll Bitte um Rückmeldung

__________________
cu K1
11.11.2004 13:46 Kuddel01 ist offline E-Mail an Kuddel01 senden Beiträge von Kuddel01 suchen Nehmen Sie Kuddel01 in Ihre Freundesliste auf
Ihno Ihno ist männlich
Administrator


images/avatars/avatar-1.gif

Dabei seit: 23.06.2003
Beiträge: 313
Herkunft: Deutschland / Niedersachsen

Bewertung: 
2 Bewertung(en) - Durchschnitt: 10,00

Level: 40 [?]
Erfahrungspunkte: 1.830.293
Nächster Level: 2.111.327

281.034 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Eventuell liegt es auch an der MTU

__________________
MfG

Fingerwundschreiber

http://www.ihno.de

Preisangaben, sofern nicht anders ausgezeichnet in Euro inkl. 19% USt. (MwSt.)
11.02.2005 14:31 Ihno ist offline E-Mail an Ihno senden Homepage von Ihno Beiträge von Ihno suchen Nehmen Sie Ihno in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Thema bewerten: 

nicht lesenswert nicht lesenswert 

1

2

3

4

5

6

7

8

9

10
 lesenswert lesenswert

Ihno Hoffmannbeck Electronic Forum - User helfen Usern - Webhosting - Exchange » DFÜ » Router allgemein » Hilfe !! AOL und IE6.0 keine Verbindunfg

Impressum

Powered by Burning Board zweipunktzweipunktzweipl © 2001-2004 WoltLab GmbH
Unsere Seiten enthalten zur vollständigen Funktionalität zum Teil sogenannte Cookies.
Wenn Sie dies nicht wollen, deaktivieren Sie diese Funktion bitte in Ihrem Browser,
oder verlassen Sie bitte unsere Seiten.