Ihno Hoffmannbeck Electronic Forum - User helfen Usern - Webhosting - Exchange
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zum Portal Zur Startseite

Willkommen bei Ihno Hoffmannbeck Electronic Forum - User helfen Usern - Webhosting - Exchange
Sie sind nicht angemeldet.
Wenn dies Ihr erster Besuch hier ist, lesen Sie sich die Hilfe des Forums durch. Dort wird Ihnen die Bedienung des Forums näher erklärt. Sie müssen außerdem registriert sein, um alle Funktionen von Ihno Hoffmannbeck Electronic Forum - User helfen Usern - Webhosting - Exchange zu nutzen. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsprozess. Um Beiträge zu lesen, suchen Sie das Forum aus, das Sie interessiert, oder wechseln Sie zur Übersichtsseite.
Benutzername:      Passwort (Passwort vergessen):          

Überblick
Forum
Forum-Startseite | Suche
Team | Mitglieder
Forum-FAQ | Impressum

Foren-Übersicht
 Wichtige Mitteilungen

 Webhosting, SaaS - Softwa...
 » Wartungsfenster
 » Fragen vor der Bestellung
 » Hosted Exchange
 » Hosted Sharepoint
 » Fastviewer
 » Erreichbarkeit
 » eMail Probleme
 » .htaccess
 » Domainrobot
 » sonstige Probleme
 » Windows VPS
 » LINUX VPS
 » Dedizierte LINUX Server
 » Webhosting
 » Horde

 Server
 » Plesk
 » PHP/MySQL
 » Apache,mod Rewrite

 GPS
 » GPS ( GPSSmart ) Mäuse
 » » Fortuna
 » » Navigon Mäuse
 » » Programmierung der Mäuse

 Wireless Netzwerke
 » DLINK
 » » Firmware & Treiber Downlo...
 » » DI- 614 + / DI- 624 +
 » » DWL-900+
 » » WLAN Karten
 » » sonstige DLINK Router
 » Netgear
 » alle ( anderen ) Firmen
 » AVM Fritz! BOX WLAN

 DFÜ
 » VoiceOverInternetProtokol...
 » » FBF ( AVM Fritz Box Fon )
 » » FBF WLAN
 » » FBF NT
 » » FBF Telefonanlagenkopplun...
 » » FBF Modifikationen
 » » FBF bekannte Fehler
 » » andere Hardware
 » » VoIP Software
 » Router allgemein
 » DSL/ADSL/TDSL
 » Proxy Server
 » sonstiges
 » Netzwerk TCP / IP LAN
 » NEWS
 » VPN
 » Fernwartung

 Videobearbeitung
 » allgemein Videobearbeitun...
 » Software
 » Hardware

 Antivirus vs.Sober,Sasser...
 » aktuelle Viren & Trojaner
 » AnitSpyware
 » Anti Virus Software
 » Spam

 Telefone / Anlagen
 » SIEMENS
 » AGFEO
 » ISDN
 » XDA / MDA / VPA,pocket PC

 Microsoft
 » Vista
 » Fernwartung
 » XP
 » » Tipps und Tricks
 » NT4
 » ME
 » W98 SE
 » Outlook & Outlook Express
 » Office
 » Systemübergreifend / DOS ...
 » Pocket PC / Windows CE
 » W2000, W2K

 Freeware
 » Tools
 » Spiele

 Software, die jeder haben...
 » Packproggies
 » Shareware

 Linux Debian Suse Knoppix
 » LINUX

 Hardware
 » Reborn Card
 » Mainboards
 » sonstige

 Amateurfunk ( AFU )
 » Lizenz News

 KinoFilme
 » Vorschauen & Filmstarts (...

 Fernseh - Empfangstechnik
 » DVB-T
 » Satellitenempfangstechnik...
 » Kabelfernsehen analog & D...

 Anregungen
 » Lob
 » Tadel

 Passt nirgendwo hin...
 » Scherze
 » alles andere

 Elektronik

  
Willkommen im Forum von http://www.ihno.de bzw. http://www.ih-electronic.de
Willkommen im Foren-Portal !

Ankündigung
Hosted Exchange jetzt bestellbar !

Ab sofort ist bei uns Hosted Exchange 2016 bestellbar !
Bei Hosted Exchange Professional -> Inklusive Outlook Lizenz !

Die perfekte Arbeitsgruppen - Lösung :

Mitarbeiter, gegebenenfalls sogar Standorte, effizient vernetzen.
Stetig synchronisierte E-Mail-Accounts
Stetig synchronisierte Kalender
Stetig synchronisierte Kontakte
Stetig synchronisierte Projektdaten
Auf allen zum Einsatz kommenden Geräten wie :
Desktop, Notebook, PDA oder Smartphone.

Ein ( Flash ) Vorstellungsvideo gibt es hier !

Bitte lesen Sie hier weiter !

17.02.2009
10:16

Thema im Forum

Umfrage
Welches VoIP Gateway benutzt Ihr ???
 

Die letzten Beiträge
Thema von Datum  
Probleme beim Neueinrichten von Outlook 2016
Im Forum: eMail Probleme
minski 24.02.2016
18:08
Zum Beitrag springen
Hallo, jop, die Einrichtung funktionierte ja wie auch in der FAQ beschrieben, auch wenn ich diese vorher nicht kannte.

Mich hatte jetzt nur noch interessiert, warum das nicht mehr wie früher geht. Aber wenn das nicht mehr vorgesehen ist, dann kann ich meine "persönliche" Anleitung, die ich hier liegen habe, auch ändern.

Danke für die Hinweise.

Zu den fehlenden Mails, siehe meinen Nachtrag im Eingangspost.

Fragestellung ist demnach komplett zur vollsten Zufriedenheit gelöst. Augenzwinkern
Thema von Datum  
Probleme beim Neueinrichten von Outlook 2016
Im Forum: eMail Probleme
Ihno 24.02.2016
18:00
Zum Beitrag springen
Moin,

das manuelle einrichten klappt bei Outlook 2016 tatsächlich nicht mehr, sollte aber automatisch einwandfrei funktionieren.
Wurde das so gemacht, wie in der FAQ unter Hosted Exchange 2013/Outlook/Einrichtung für Outlook2016 beschrieben ist ?

Zu den etwaig fehlenden Ordnern...
Da Outlook ja selbstständig nach Datum/Wochentagen/gestern usw. vorsortiert, passiert es den Nutzern oft, dass dort nur ein "+" erscheint. Erst durch das aufklappen erscheinen dann die "fehlenden" Emails.

Falls dem nicht so ist... Sind die Emails im OutllokWebAccess zu sehen ?
Thema von Datum  
Probleme beim Neueinrichten von Outlook 2016
Im Forum: eMail Probleme
minski 24.02.2016
16:49
Zum Beitrag springen
Hallo,

nachdem die Tage mein Windows 8.1 doch einige Probleme im System hatte, habe ich mich entschlossen, das System nach jetzt über 2 Jahren einfach mal neu aufzusetzen, und zwar gleich auf Windows 10.

Zusätzlich hatte ich bisher Outlook 2013 in Nutzung, aber dank Office 365 konnte ich gleich auf Outlook 2016 gehen.

Leider habe ich beim einrichten doch einige Probleme. Die bisherige Anleitung beim einrichten meines Exchange Kontos über

Server: Exchange2010.Mailbox.Server

mit meinen Anmeldedaten

Name: HHExxxxxxxxx und Passwort oder auch
Name: info@m........ und Passwort

klappt als benutzerdefinierte Einrichtung nicht mehr. Es erscheint immer wieder eine Fehlermeldung, das der Server nicht erreichbar ist.

Was geht, ist eine automatische Einrichtung. Hier wird zwar das Konto zuverlässig eingebunden, jedoch kann ich nicht alle Ordner mehr abrufen. Es wird zwar angezeigt, das in manchen Ordnern Elemente liegen, also auch die Anzahl der Mails, jedoch kann ich darauf nicht zugreifen. In anderen Ordnern werden dafür einige Mails angezeigt, aber auch nicht alle. Auch auf die restlichen ist kein Zugriff möglich.

Was mich auch verwundert, die "erweiterten" Einstellmöglichkeiten des Kontos wie "Verbinden mit MS Exchange über HTTP...., Proxy Netzwerk, lassen sich auch nicht mehr in den Einstellungen des Kontos finden.

Hier gibt es nur noch drei Registerkarten wie "Allgemein", "Erweitert" und "Sicherheit". Jedoch ist dort keine der bisherigen Möglichkeiten zur Eingabe aufgeführt.

Wo liegen die Fehler?

Mit freundlichen Grüßen

Rainer M.



Nachtrag:
Das Problem mit den nicht sichtbaren Mails habe ich zwischenzeitlich lösen können. Es lag daran, das in den Einstellungen der eingestellte Zeitraum auf 12 Monate lag und nicht auf alle.

Eigentlich ist das Problem ja jetzt gelöst, aber mich würde immer noch interessieren, warum es nicht mehr möglich ist, ein Konto manuell einzurichten.
Thema von Datum  
emails von outlook.com hängen im greylisting
Im Forum: Plesk
Ihno 15.04.2015
15:25
Zum Beitrag springen
Microsoft setzt bei seiner Office 365 Hosted Exchange Version mehrere Ausgangsserver ein --> OK, machen wir auch Augenzwinkern
ABER...
Leider versenden sie auch bei jedem Versuch von einer anderen IP-Adresse.
Damit funktioniert das Greylisting nicht mehr, da beim 1. Versuch von so einem email-Server die email zurückgestellt wird und erst beim 2.Versuch angenommen wird.... Demnach im Fall von MS... NIE !

Abhilfe bei PLESK 12 :
code:
1:
2:
/usr/local/psa/bin/grey_listing --update-server -domains-whitelist "add:*outbound.protection.outlook.com"
/usr/local/psa/bin/grey_listing --update-server -domains-whitelist "add:*pool.messaging.microsoft.com"

Mit diesem Befehl hier kann man sich ansehen, was im Server gespeichert ist :
code:
1:
/usr/local/psa/bin/grey_listing --info-server


Hier steht dann noch einmal alles :
code:
1:
sqlite3 /var/lib/plesk/mail/greylist/settings.db "select * from remote_domains"


Siehe auch hier
Thema von Datum  
PLESK 12 : Email kein SSL auf Port 587
Im Forum: Plesk
Ihno 08.12.2014
15:23
Zum Beitrag springen
Wenn der Port 587 bei Plesk 12 und postfix nicht funktioniert, aber alles andere ok ist, wird es daran liegen, dass unter Tools & Einstellungen -> Mailserver-Einstellungen, der Haken bei "Nachrichtenübermittlung aktivieren" ( wird für alle IP-Adressen aktiviert ) fehlt.

Zu überprüfen ist dies auch mit
code:
1:
netstat -tpln | grep 587

Vorher findet der da nichts, wie bei :
code:
1:
netstat -tpln | grep 25

Nach dem aktivieren sieht das ähnlich aus...

Top Themen der letzten Tage
    Thema Starter Letzter Beitrag

  
Suche
Suche in allen Foren:

... zur Suchfunktion

Top Foren
Forum Themen Beitr.
DLINK 47 206
VoiceOverInternetProtokoll VoIP 26 91
ISDN 26 29
DI- 614 + / DI- 624 + 21 100
Tools 18 19


HM-Portal V3.1.3 by Old_Surehand / Trooper
Archiv

Impressum

Powered by Burning Board zweipunktzweipunktzweipl © 2001-2004 WoltLab GmbH
Unsere Seiten enthalten zur vollständigen Funktionalität zum Teil sogenannte Cookies.
Wenn Sie dies nicht wollen, deaktivieren Sie diese Funktion bitte in Ihrem Browser,
oder verlassen Sie bitte unsere Seiten.